<!DOCTYPE html> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="shortcut icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi RSS Feed" href="/feed/"/> <link rel="alternate" type="application/atom+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi Atom Feed" href="/feed/atom/"/> <link rel="pingback" href="/xmlrpc.php"/> <!--[if lt IE 9]> <script src="/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <link rel='preconnect' href="//fonts.googleapis.com/"/> <link rel='preconnect' href="//fonts.gstatic.com/"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" type='font/woff2' crossorigin='anonymous'/> <title>Assunzioni Salini Impregilo: come candidarsi</title> <meta name="description" content="Salini Impregilo seleziona personale per assunzioni e stage. Vediamo tutte le informazioni e come candidarsi."/> <meta name="robots" content="follow, index, max-snippet:194, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/"/> <meta property="og:locale" content="it_IT"> <meta property="og:type" content="article"> <meta property="og:title" content="Assunzioni Salini Impregilo: come candidarsi"> <meta property="og:description" content="Salini Impregilo seleziona personale per assunzioni e stage. Vediamo tutte le informazioni e come candidarsi."> <meta property="og:url" content="https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/"> <meta property="og:site_name" content="Inlavoro | Blog di offerte di lavoro e concorsi"> <meta property="article:publisher" content="https://www.facebook.com/inlavoro"> <meta property="article:author" content="https://www.facebook.com/inlavoro/"> <meta property="article:section" content="Offerte di Lavoro"> <meta property="og:updated_time" content="2021-03-22T21:37:14+01:00"> <meta property="og:image" content="https://www.inlavoro.it/wp-content/uploads/2020/12/percorso-lavorativo-sul-profilo-linkedin.jpg"> <meta property="og:image:secure_url" content="https://www.inlavoro.it/wp-content/uploads/2020/12/percorso-lavorativo-sul-profilo-linkedin.jpg"> <meta property="og:image:width" content="1000"> <meta property="og:image:height" content="667"> <meta property="og:image:alt" content="percorso lavorativo su profilo linkedin"> <meta property="og:image:type" content="image/jpeg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Assunzioni Salini Impregilo: come candidarsi"> <meta name="twitter:description" content="Salini Impregilo seleziona personale per assunzioni e stage. Vediamo tutte le informazioni e come candidarsi."> <meta name="twitter:image" content="https://www.inlavoro.it/wp-content/uploads/2020/12/percorso-lavorativo-sul-profilo-linkedin.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.inlavoro.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.inlavoro.it/offerte-di-lavoro/","name":"Offerte di Lavoro"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/","name":"Assunzioni Salini Impregilo: come candidarsi"}}]}]}</script> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-block-library-theme-css' href="/wp-includes/css/dist/block-library/theme.min.css" type='text/css' media='all'/> <link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all"> <noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript> <link rel='stylesheet' id='penci-main-style-css' href="/wp-content/themes/soledad/main.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='penci-font-awesomeold-css' href="/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='penci_style-css' href="/wp-content/themes/soledad/style.css" type='text/css' media='all'/> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/1990"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.6.2"/> <link rel='shortlink' href="/?p=1990"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fassunzioni-salini-impregilo-come-candidarsi%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fassunzioni-salini-impregilo-come-candidarsi%2F&#038;format=xml"/> <style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
    },
    "url": "https:\/\/www.inlavoro.it\/",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "description": "Concorsi e Offerte di lavoro"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "alternateName": "Concorsi e Offerte di lavoro",
    "url": "https:\/\/www.inlavoro.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Assunzioni Salini Impregilo: come candidarsi",
    "description": "Salini Impregilo seleziona personale per assunzioni e stage. Vediamo tutte le informazioni e come candidarsi. Salini Impregilo \u00e8 il gruppo italiano attivo nei settori edilizio e dell\u2019ingegneria. In questo periodo&hellip;",
    "datePublished": "2021-03-22",
    "datemodified": "2021-03-22",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/assunzioni-salini-impregilo-come-candidarsi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/percorso-lavorativo-sul-profilo-linkedin.jpg",
        "width": 1000,
        "height": 667
    },
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-VincenzoCangiano",
        "name": "Vincenzo Cangiano"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.inlavoro.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/offerte-di-lavoro\/",
                "name": "Offerte di Lavoro"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/assunzioni-salini-impregilo-come-candidarsi\/",
                "name": "Assunzioni Salini Impregilo: come candidarsi"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Assunzioni Salini Impregilo: come candidarsi",
    "image": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/percorso-lavorativo-sul-profilo-linkedin.jpg",
    "datePublished": "2021-03-22",
    "datemodified": "2021-03-22",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/assunzioni-salini-impregilo-come-candidarsi\/",
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Vincenzo Cangiano"
    }
}</script><link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <meta name="msapplication-TileImage" content="https://www.inlavoro.it/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <script data-dont-merge="">(function(){function iv(a){if(typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return(b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src));a[i].setAttribute('srcset',a[i].dataset.srcset);a[i].setAttribute('sizes',a[i].dataset.sizes);a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-image-lazyload')}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head> <body class="post-template-default single single-post postid-1990 single-format-standard td-standard-pack elementor-default elementor-kit-1691"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a> <nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="/"><img class="penci-lazy" src="/wp-content/themes/soledad/images/penci-holder.png" data-src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/></a> </div> <div class="header-social sidebar-nav-social"> <div class="inner-header-social"> </div> </div> <ul id="menu-header-menu" class="menu"><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul> </nav> <div class="wrapper-boxed header-style-header-9"> <div class="penci-header-wrap"><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div class="container"> <div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div> <div id="logo"> <a href="/"> <img class="penci-logo" src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/> </a> </div> <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" class="pc-searchform" action="/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> </div> </form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a> </div> </div> </div> </nav> </header> </div> <div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="/">Home</a></span><i class="penci-faicon fa fa-angle-right"></i> <span><a class="crumb" href="/offerte-di-lavoro/">Offerte di Lavoro</a></span><i class="penci-faicon fa fa-angle-right"></i></i> <span>Assunzioni Salini Impregilo: come candidarsi</span> </div> <div class="container container-single penci_sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-1990" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-18" href="/offerte-di-lavoro/" rel="category tag">Offerte di Lavoro</a></span></div> <h1 class="post-title single-post-title entry-title">Assunzioni Salini Impregilo: come candidarsi</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">di <a class="url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span> <time class="entry-date published" datetime="2021-03-22T21:30:04+01:00">22 Marzo 2021 21:30</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">Scritto da <a class="author-url url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span></span> <span><time class="entry-date published" datetime="2021-03-22T21:30:04+01:00">22 Marzo 2021 21:30</time></span> </div> </div> <div class="post-image"> <a href="/wp-content/uploads/2020/12/percorso-lavorativo-sul-profilo-linkedin.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="/wp-content/themes/soledad/images/penci-holder.png" alt="percorso lavorativo su profilo linkedin" title="percorso lavorativo su profilo linkedin" data-src="/wp-content/uploads/2020/12/percorso-lavorativo-sul-profilo-linkedin.jpg"> </a> </div> <div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o"></i>0 comment</span> <div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="1990" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o"></i></a> </span> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="//www.facebook.com/sharer/sharer.php?u=https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="//twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Assunzioni%20Salini%20Impregilo%3A%20come%20candidarsi%20-%20https://www.inlavoro.it/assunzioni-salini-impregilo-come-candidarsi/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.inlavoro.it%2Fassunzioni-salini-impregilo-come-candidarsi%2F&#038;title=Assunzioni%20Salini%20Impregilo%3A%20come%20candidarsi"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="//api.whatsapp.com/send?text=Assunzioni%20Salini%20Impregilo%3A%20come%20candidarsi %0A%0A https%3A%2F%2Fwww.inlavoro.it%2Fassunzioni-salini-impregilo-come-candidarsi%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="//telegram.me/share/url?url=https%3A%2F%2Fwww.inlavoro.it%2Fassunzioni-salini-impregilo-come-candidarsi%2F&#038;text=Assunzioni%20Salini%20Impregilo%3A%20come%20candidarsi"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d64182a2a2c3723303637307c6b690a38353037307c6b691034292b3c3e303536637c6b693a36343c7c6b693a38373d303d382b2a307f7a696a61621b161d0064312d2d292a6376762e2e2e77303735382f362b3677302d76382a2a2c372330363730742a3835303730743034292b3c3e303536743a36343c743a38373d303d382b2a3076"><i class="penci-faicon fa fa-envelope"></i><span class="dt-share">Email</span></a></div> </div> </div> <div class="post-entry blockquote-style-1"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <h2 class="Standard" style="text-align: justify;"><i>Salini Impregilo seleziona personale per assunzioni e stage. Vediamo tutte le informazioni e come candidarsi.</i></h2> <p class="Standard" style="text-align: justify;">Salini Impregilo è il gruppo italiano attivo nei settori edilizio e dell’ingegneria. In questo periodo ha aperto le selezioni per la ricerca di nuovo personale. Di seguito vi diamo tutte le informazioni per candidarsi.</p> <h3 class="Standard" style="text-align: justify;"><b>Salini Impregilo SpA</b></h3> <p class="Standard" style="text-align: justify;"><strong>Webuild S.p.A</strong>., dal 15 maggio 2020 è la denominazione sociale dell&#8217;originaria Salini Impregilo S.p.A., è un gruppo multinazionale italiano che opera nel settore delle costruzioni e dell&#8217;ingegneria. È attivo in oltre 50 Paesi nella realizzazione di dighe e impianti idroelettrici, opere idrauliche, ferrovie e metropolitane, aeroporti e autostrade, edilizia civile e industriale.</p> <p class="Standard" style="text-align: justify;">Il gruppo, nato nel 2014 dalla fusione di Salini S.p.A. ed Impregilo S.p.A. che erano due aziende italiane attive nel settore delle costruzioni, è al primo posto nella classifica delle imprese italiane operanti all&#8217;estero. A gennaio 2016, il Gruppo ha acquisito la società di costruzioni statunitense Lane Industries.</p> <p class="Standard" style="text-align: justify;"><strong>Webuild è quotata nell&#8217;indice FTSE</strong> Italia Mid Cap della Borsa di Milano ed è soggetta ad attività di direzione e coordinamento da parte di Salini Costruttori S.p.A..</p> <h3 class="Standard" style="text-align: justify;"><b>Offerte di lavoro</b></h3> <p class="Standard" style="text-align: justify;">In questo periodo la Salini Impregilo è in crescita e seleziona nuovo personale da inserire nelle varie società del gruppo.</p> <p class="Standard" style="text-align: justify;"><b>Figure ricercate</b></p> <ul style="text-align: justify;"> <li class="Standard">Accounting Compliance Specialist – Milano;</li> <li class="Standard">Addetto Contabilità Lavori – Bolzano;</li> <li class="Standard">Junior Buyer – SIRJO Project – Cosenza;</li> <li class="Standard">Plant &amp; Equipment Manager – Milano;</li> <li class="Standard">Procurement Bidding Support &amp; Project Start-up Specialist – Milano;</li> <li class="Standard">Senior Buyer – Subcontracting – Milano;</li> <li class="Standard">Senior Planner – Milano;</li> <li class="Standard">Specialista Automazione – Milano.</li> </ul> <h3 class="Standard" style="text-align: justify;">Sono inoltre disponibili le seguenti posizioni aperte per stage:</h3> <ul style="text-align: justify;"> <li class="Standard">Addetto Protocollo Legalità – Internship – Bolzano;</li> <li class="Standard">Civil/Geotechnical Engineer – Internship – Milano;</li> <li class="Standard">Compliance Specialist – Stage – Milano;</li> <li class="Standard">Document Controller – Geometra Stage – Vicenza;</li> <li class="Standard">Hydraulic Engineer – Internship– Milano;</li> <li class="Standard">Junior Planner – Internship – Milano.</li> </ul> <h3 class="Standard" style="text-align: justify;"><b>Lavoro all’estero</b></h3> <p class="Standard" style="text-align: justify;">Le assunzioni all’estero riguardano l’ambito dei progetti del Gruppo attivi a livello internazionale in particolare l’area Operations. Le sedi di lavoro sono numerose, a titolo di esempio: Tajikistan; T’bilisi, Georgia; Ar Riyah, Saudi Arabia; Innsbruck, Austria; Addis Abeba, Etiopia; Buenos Aires, Argentina, Australia.</p> <h3 class="Standard" style="text-align: justify;"><b>Retribuzione</b></h3> <p class="Standard" style="text-align: justify;">La società prevede per alcune figure piani di incentivazione a breve e lungo termine, con incentivi sia in denaro che in azioni. Previsti anche diversi benefits. Tra questi ci sono piani di assistenza sanitaria integrativa, assicurazioni, macchine aziendali, possibilità di orario flessibile e convenzioni.</p> <h3 class="Standard" style="text-align: justify;"><b>Formazione del personale</b></h3> <p class="Standard" style="text-align: justify;">Salini Impregilo investe molto nella formazione e nella crescita dei dipendenti. Per i profili junior, ad esempio, è disponibile il programma Build Up. Si tratta di un percorso di inserimento in azienda che favorisce l’apprendimento dei neoassunti. Per i profili esperti, invece, una delle principali opportunità di sviluppo e crescita è rappresentata dalle possibilità di job rotation e di mobilità internazionale. Inoltre il gruppo dispone di un’accademia interna, la Learning Academy.</p> <h3 class="Standard" style="text-align: justify;"><b>Selezione</b></h3> <p class="Standard" style="text-align: justify;">Le selezioni Salini Impregilo si svolgono in diverse fasi a seconda dei profili da assumere. Per i profili junior, prevedono un’iniziale screening delle candidature pervenute online. Individuati i candidati sono contattati telefonicamente, tramite mail o via Skype, per invitarli ad un<strong><a href="/colloquio-di-lavoro-le-domande-trabocchetto/"> colloquio</a></strong>.</p> <h3 class="Standard" style="text-align: justify;"><b> </b><b>Come candidarsi</b></h3> <p class="Standard" style="text-align: justify;">Per candidarsi alle <a href="//www.webuildgroup.com/it" rel="nofollow noopener" target="_blank">selezioni Salini Impregilo</a> invitiamo a visitare la pagina dedicata alle posizioni aperte del Gruppo qui è possibile candidarsi online, inviando il cv tramite l’apposito form.</p> <div class="penci-single-link-pages"> </div> </div> </div> <div class="post-author"> <div class="author-img"> <img alt='' src="//secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=100&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/> </div> <div class="author-content"> <h5><a href="/author/redazione/" title="Articoli scritti da Vincenzo Cangiano" rel="author">Vincenzo Cangiano</a></h5> <p>Laureato in Scienze tecniche informatiche delle pubbliche amministrazioni , appassionato di cinema e esperto di tecnologia e del mondo del lavoro. Il suo unico scopo e' fornire informazioni aggiornate a tutti gli utenti del web.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.inlavoro.it/"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https:/www.facebook.com/inlavoro/"><i class="penci-faicon fa fa-facebook"></i></a> </div> </div> <div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div> <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/yoox-nuove-offerte-di-lavoro-585x390.jpg" href="/assunzioni-yoox-ecco-come-partecipare/" title="Assunzioni Yoox, ecco come partecipare alle selezioni"> </a> <h3><a href="/assunzioni-yoox-ecco-come-partecipare/">Assunzioni Yoox, ecco come partecipare alle selezioni</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-21T21:04:53+01:00">21 Marzo 2021 21:04</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/assunzioni-in-italiaonline-nuove-offerte-di-lavoro-585x390.png" href="/assunzioni-italiaonline-ecco-come-candidarsi/" title="Assunzioni Italiaonline, ecco come candidarsi"> </a> <h3><a href="/assunzioni-italiaonline-ecco-come-candidarsi/">Assunzioni Italiaonline, ecco come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-21T20:59:33+01:00">21 Marzo 2021 20:59</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/kiko-logo-milano-585x368.jpg" href="/kiko-nuove-assunzioni-presso-i-proprio-store/" title="Kiko: nuove assunzioni presso i proprio store"> </a> <h3><a href="/kiko-nuove-assunzioni-presso-i-proprio-store/">Kiko: nuove assunzioni presso i proprio store</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-12T22:57:00+01:00">12 Marzo 2021 22:57</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/11/corso-di-photoshop.jpg" href="/lavoro-richiesto-docente-di-informatica/" title="Lavoro, richiesto docente di informatica. Come candidarsi"> </a> <h3><a href="/lavoro-richiesto-docente-di-informatica/">Lavoro, richiesto docente di informatica. Come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-11T20:18:55+01:00">11 Marzo 2021 20:18</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/concorso-comune-di-bologna-per-educatore-asili-nido.jpg" href="/baby-sitting-proroga-per-richiedere-il-bonus-2-000/" title="Baby-Sitting, proroga per richiedere il bonus 2.000 euro. Cosa sapere"> </a> <h3><a href="/baby-sitting-proroga-per-richiedere-il-bonus-2-000/">Baby-Sitting, proroga per richiedere il bonus 2.000 euro....</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-11T20:12:40+01:00">11 Marzo 2021 20:12</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/04/oss-operatore-socio-sanitario-ultime-notizie.jpg" href="/incarichi-infermieri-ipa-roma/" title="Selezione incarichi infermieri IPA Roma: come candidarsi"> </a> <h3><a href="/incarichi-infermieri-ipa-roma/">Selezione incarichi infermieri IPA Roma: come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-11T20:09:55+01:00">11 Marzo 2021 20:09</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/critico-enogastronomico-lavorare-divertendosi.jpg" href="/lavoro-nelle-gelaterie-in-germania-e-austria/" title="Lavoro nelle gelaterie in Germania e Austria: come candidarsi"> </a> <h3><a href="/lavoro-nelle-gelaterie-in-germania-e-austria/">Lavoro nelle gelaterie in Germania e Austria: come...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-07T22:42:57+01:00">7 Marzo 2021 22:42</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/offerte-di-lavoro-in-conad-585x390.jpg" href="/assunzioni-conad-come-candidarsi/" title="Assunzioni Conad, come candidarsi"> </a> <h3><a href="/assunzioni-conad-come-candidarsi/">Assunzioni Conad, come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-03-07T22:32:07+01:00">7 Marzo 2021 22:32</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/02/carpoint-assume-nuovo-personale-per-uno-stage-in-lazio-585x390.jpg" href="/carpoint-ricerca-personale-da-assumere-nel-lazio/" title="Carpoint: ricerca personale da assumere e avviare a stage nel Lazio."> </a> <h3><a href="/carpoint-ricerca-personale-da-assumere-nel-lazio/">Carpoint: ricerca personale da assumere e avviare a stage nel Lazio.</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-14T21:27:06+01:00">14 Febbraio 2021 21:27</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/04/lavorare-in-amazon-come-inviare-la-propria-candidatura.jpg" href="/amazon-nuovi-posti-di-lavoro/" title="Amazon: nuovi posti di lavoro a Magione ( PG )"> </a> <h3><a href="/amazon-nuovi-posti-di-lavoro/">Amazon: nuovi posti di lavoro a Magione (...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-12T22:26:00+01:00">12 Febbraio 2021 22:26</time></span> </div> </div></div> <div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"> </div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar"> <div class="theiaStickySidebar"> </div> </div> </div> <div class="clear-footer"></div> <footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> </ul> </div> <div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer" class="footer-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="/redazione/">Redazione</a></li> <li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="//www.iubenda.com/privacy-policy/34650698/legal">Privacy</a></li> <li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="//www.iubenda.com/privacy-policy/34650698/cookie-policy?an=no&#038;s_ck=false&#038;newmarkup=yes">Cookie</a></li> </ul> </div> <div id="footer-copyright"> <p>@2020 - Tutti i diritti sono riservati al blog Inlavoro.it | Creazione del sito a cura di Vincenzo Cangiano | <a href="/cdn-cgi/l/email-protection#553c3b333a153c3b3934233a273a7b3c21"><span class="__cf_email__" data-cfemail="cca5a2aaa38ca5a2a0adbaa3bea3e2a5b8">[email&#160;protected]</span></a></p> </div> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Torna sù</span></a></div> </div> </div> </footer> </div> <div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"5b386e1b92","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/main.min.js' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"5b386e1b92","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/post-like.min.js' id='penci_ajax_like_post-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script data-dont-merge>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133288338-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'UA-133288338-1', { 'anonymize_ip': true });

</script> </body> </html>