<!DOCTYPE html> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <head>
<meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="shortcut icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi RSS Feed" href="/feed/"/> <link rel="alternate" type="application/atom+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi Atom Feed" href="/feed/atom/"/> <link rel="pingback" href="/xmlrpc.php"/> <!--[if lt IE 9]> <script src="/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <link rel='preconnect' href="//fonts.googleapis.com/"/> <link rel='preconnect' href="//fonts.gstatic.com/"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" type='font/woff2' crossorigin='anonymous'/> <title>Come candidarsi al concorso Università di Salerno per addetti archivio e didattica</title> <meta name="description" content="Nuove opportunità di lavoro per i giovani grazie a i due bandi di concorso Università di Salerno (Campania) per addetti all’archivio e alla didattica."/> <meta name="robots" content="follow, index, max-snippet:194, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Come candidarsi al concorso Università di Salerno per addetti archivio e didattica"/> <meta property="og:description" content="Nuove opportunità di lavoro per i giovani grazie a i due bandi di concorso Università di Salerno (Campania) per addetti all’archivio e alla didattica."/> <meta property="og:url" content="https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/"/> <meta property="og:site_name" content="Inlavoro | Blog di offerte di lavoro e concorsi"/> <meta property="article:publisher" content="https://www.facebook.com/inlavoro"/> <meta property="article:author" content="https://www.facebook.com/inlavoro/"/> <meta property="article:tag" content="Concorsi Università di Salerno"/> <meta property="article:section" content="Concorsi Pubblici"/> <meta property="og:image" content="https://www.inlavoro.it/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg"/> <meta property="og:image:secure_url" content="https://www.inlavoro.it/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg"/> <meta property="og:image:width" content="900"/> <meta property="og:image:height" content="601"/> <meta property="og:image:alt" content="Web e Social Media Marketing"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Come candidarsi al concorso Università di Salerno per addetti archivio e didattica"/> <meta name="twitter:description" content="Nuove opportunità di lavoro per i giovani grazie a i due bandi di concorso Università di Salerno (Campania) per addetti all’archivio e alla didattica."/> <meta name="twitter:image" content="https://www.inlavoro.it/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg"/> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.inlavoro.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.inlavoro.it/concorsi-pubblici/","name":"Concorsi Pubblici"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/","name":"Come candidarsi al concorso Universit\u00e0 di Salerno per addetti archivio e didattica"}}]}]}</script> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//secure.gravatar.com'>
<link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel="prefetch" href="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/js/10f3754d983f937f718390db6b39e553.js" as="script" crossorigin><style data-id="critical-css">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</style> <link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all"> <noscript></noscript> <script data-dont-merge>window.swift_performance_collectdomready = [];window.swift_performance_collectready = [];window.swift_performance_collectonload = [];</script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/2121"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8"/> <link rel='shortlink' href="/?p=2121"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fcome-candidarsi-al-concorso-universita-di-salerno%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fcome-candidarsi-al-concorso-universita-di-salerno%2F&#038;format=xml"/> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
    },
    "url": "https:\/\/www.inlavoro.it\/",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "description": "Concorsi e Offerte di lavoro"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "alternateName": "Concorsi e Offerte di lavoro",
    "url": "https:\/\/www.inlavoro.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Come candidarsi al concorso Universit\u00e0 di Salerno per addetti archivio e didattica",
    "description": "Nuove opportunit\u00e0 di lavoro per i giovani grazie a i due bandi di concorso Universit\u00e0 di Salerno (Campania) per addetti all\u2019archivio e alla didattica. Ecco tutte le informazioni e come&hellip;",
    "datePublished": "2021-08-31",
    "datemodified": "2021-08-31",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/come-candidarsi-al-concorso-universita-di-salerno\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/04\/corso-di-formazione-Web-e-Social-Media-Marketing.jpg",
        "width": 900,
        "height": 601
    },
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-VincenzoCangiano",
        "name": "Vincenzo Cangiano"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.inlavoro.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/concorsi-pubblici\/",
                "name": "Concorsi Pubblici"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/come-candidarsi-al-concorso-universita-di-salerno\/",
                "name": "Come candidarsi al concorso Universit\u00e0 di Salerno per addetti archivio e didattica"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Come candidarsi al concorso Universit\u00e0 di Salerno per addetti archivio e didattica",
    "image": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/04\/corso-di-formazione-Web-e-Social-Media-Marketing.jpg",
    "datePublished": "2021-08-31",
    "datemodified": "2021-08-31",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/come-candidarsi-al-concorso-universita-di-salerno\/",
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Vincenzo Cangiano"
    }
}</script><link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <meta name="msapplication-TileImage" content="https://www.inlavoro.it/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head> <body class="post-template-default single single-post postid-2121 single-format-standard td-standard-pack elementor-default elementor-kit-1691"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a> <nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="/"><img class="penci-lazy" src="/wp-content/themes/soledad/images/penci-holder.png" data-src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/></a> </div> <div class="header-social sidebar-nav-social"> <div class="inner-header-social"> </div> </div> <ul id="menu-header-menu" class="menu"><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul> </nav> <div class="wrapper-boxed header-style-header-9"> <div class="penci-header-wrap"><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div class="container"> <div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div> <div id="logo"> <a href="/"> <img class="penci-logo" src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/> </a> </div> <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" class="pc-searchform" action="/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> </div> </form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a> </div> </div> </div> </nav> </header> </div> <div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="/">Home</a></span><i class="penci-faicon fa fa-angle-right"></i> <span><a class="crumb" href="/concorsi-pubblici/">Concorsi Pubblici</a></span><i class="penci-faicon fa fa-angle-right"></i></i> <span>Come candidarsi al concorso Università di Salerno per addetti archivio e didattica</span> </div> <div class="container container-single penci_sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-2121" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-19" href="/concorsi-pubblici/" rel="category tag">Concorsi Pubblici</a></span></div> <h1 class="post-title single-post-title entry-title">Come candidarsi al concorso Università di Salerno per addetti archivio e didattica</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">di <a class="url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span> <time class="entry-date published" datetime="2021-08-31T09:35:35+01:00">31 Agosto 2021 9:35</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">Scritto da <a class="author-url url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span></span> <span><time class="entry-date published" datetime="2021-08-31T09:35:35+01:00">31 Agosto 2021 9:35</time></span> </div> </div> <div class="post-image"> <a href="/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="/wp-content/themes/soledad/images/penci-holder.png" alt="Web e Social Media Marketing" title="corso-di-formazione-Web-e-Social-Media-Marketing" data-src="/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg"> </a> </div> <div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o"></i>0 comment</span> <div class="post-share hide-like-count"> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="//www.facebook.com/sharer/sharer.php?u=https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="//twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Come%20candidarsi%20al%20concorso%20Universit%C3%A0%20di%20Salerno%20per%20addetti%20archivio%20e%20didattica%20-%20https://www.inlavoro.it/come-candidarsi-al-concorso-universita-di-salerno/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.inlavoro.it%2Fcome-candidarsi-al-concorso-universita-di-salerno%2F&#038;title=Come%20candidarsi%20al%20concorso%20Universit%C3%A0%20di%20Salerno%20per%20addetti%20archivio%20e%20didattica"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="//api.whatsapp.com/send?text=Come%20candidarsi%20al%20concorso%20Universit%C3%A0%20di%20Salerno%20per%20addetti%20archivio%20e%20didattica %0A%0A https%3A%2F%2Fwww.inlavoro.it%2Fcome-candidarsi-al-concorso-universita-di-salerno%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="//telegram.me/share/url?url=https%3A%2F%2Fwww.inlavoro.it%2Fcome-candidarsi-al-concorso-universita-di-salerno%2F&#038;text=Come%20candidarsi%20al%20concorso%20Universit%C3%A0%20di%20Salerno%20per%20addetti%20archivio%20e%20didattica"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div> </div> </div> <div class="post-entry blockquote-style-1"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <h2>Nuove opportunità di lavoro per i giovani grazie a i due bandi di concorso Università di Salerno (Campania) per addetti all’archivio e alla didattica. Ecco tutte le informazioni e come candidarsi.</h2> <p>Le assunzioni sono a tempo indeterminato di diplomati da impiegare nell’Area Amministrativa – Cat. C1.</p> <p><strong>La domanda deve essere inviata entro il giorno 8 Settembre 2021.</strong></p> <h3><strong>Concorsi Università di Salerno</strong></h3> <p>L’Università di Salerno seleziona candidati per l’assunzione delle seguenti figure professionali:</p> <ol> <li>2 Addetti alle Attività di Archivio;</li> <li>2 Addetti Supporto alla Didattica.</li> </ol> <p>Segnaliamo per entrambi i concorsi opera la riserva di 1 posto a favore dei Volontari delle Forze Armate.</p> <h3><strong>Requisiti</strong></h3> <ul> <li>cittadinanza italiana o di uno degli stati membri dell’Unione Europea o di altre categorie previste dai bandi;</li> <li>godimento dei diritti politici;</li> <li>età non inferiore a 18 anni;</li> <li>idoneità fisica;</li> <li>posizione regolare nei confronti dell’obbligo di leva, per i nati fino al 1985;</li> <li>assenza condanne penali e non avere procedimenti penali pendenti;</li> <li>non avere un grado di parentela o di affinità, fino al quarto grado compreso, con il Rettore, il Direttore Generale, un componente del Consiglio di Amministrazione o il Direttore del personale;</li> <li>assenza provvedimenti di destituzione, dispensa dall’impiego presso una pubblica amministrazione per persistente insufficiente rendimento o decadenza da un impiego statale o licenziamento per giusta causa o giustificato motivo soggettivo dall’impiego presso una pubblica amministrazione;</li> <li>inclusione nell’elettorato politico attivo;</li> <li>diploma di istruzione secondaria di secondo grado.</li> </ul> <h3><strong>Selezione</strong></h3> <p>E’ prevista una prova preselettiva qualora il numero dei candidati maggiore rispetto alle previsioni. Le selezioni prevedono due prove d’esame: una scritta e una orale, vertenti sugli articoli indicati nei singoli bandi.</p> <h3><strong>Università di Salerno</strong></h3> <p>L&#8217;Università degli Studi di Salerno è una università statale italiana fondata nel 1968 con sede a Fisciano, in provincia di Salerno. La principale sede è sita nel comune di Fisciano. Il dipartimento di medicina, chirurgia e odontoiatria è collocato nella zona commerciale di Sava, frazione del comune di Baronissi. Gli Ospedali Riuniti San Giovanni di Dio e Ruggi d&#8217;Aragona di Salerno sono divenuti azienda ospedaliero-universitaria; sede di riferimento per la facoltà di odontoiatria è il presidio ospedaliero &#8220;Gaetano Fucito&#8221; di Mercato San Severino. L&#8217;ateneo dispone altresì di un proprio teatro e impianti sportivi.</p> <p>Dal 2009 sono state inaugurate le residenze universitarie, messe a disposizione di studenti e docenti fuori sede, all&#8217;interno del campus di Fisciano: consistono in monolocali o miniappartamenti, per un totale di 282 unità abitative, undici dei quali sono attrezzati per gli studenti disabili; ai quali s&#8217;aggiunsero, nel 2014, ulteriori 240 posti letto. Nell&#8217;area di Sava del comune di Baronissi è stato edificato un complesso immobiliare su tre livelli che può ospitare 86 posti letto, di cui 10 per portatori di handicap.</p> <p>L’Università di Salerno risale al secolo VIII d.C. grazie alla nascita della celeberrima Scuola medica salernitana, istituzione sanitaria che conservò la sua importanza per tutto il medioevo. Oltre all’insegnamento della Medicina, nello Studio salernitano erano impartiti anche gli insegnamenti di Filosofia, Teologia e Diritto.</p> <p>Dallo Statuto e dalle Mission istituzionali derivano per l’Università di Salerno significativi impegni verso il territorio e le parti sociali, quali il riconoscimento della conoscenza come bene comune, la promozione del confronto delle idee e la diffusione dei risultati scientifici.</p> <h3><strong>Come candidarsi</strong></h3> <p>La domanda dovrà essere presentata entro il giorno 8 Settembre 2021.Per <a href="//web.unisa.it/home/bandi/concorsi-selezioni/pta" target="_blank" rel="nofollow noopener">ulteriori informazioni  consultare i bandi pubblicati</a> per estratto sulla Gazzetta Ufficiale n.67 del 24-08-2021.</p> <div class="penci-single-link-pages"> </div> <div class="post-tags"> <a href="/tag/concorsi-universita-di-salerno/" rel="tag">Concorsi Università di Salerno</a> </div> </div> </div> <div class="post-author"> <div class="author-img"> <img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-100 photo" height="100" width="100" data-src="//secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=100&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=200&#038;d=mm&#038;r=g 2x" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:100px" data-l> </div> <div class="author-content"> <h5><a href="/author/redazione/" title="Articoli scritti da Vincenzo Cangiano" rel="author">Vincenzo Cangiano</a></h5> <p>Laureato in Scienze tecniche informatiche delle pubbliche amministrazioni , appassionato di cinema e esperto di tecnologia e del mondo del lavoro. Il suo unico scopo e' fornire informazioni aggiornate a tutti gli utenti del web.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.inlavoro.it/"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https:/www.facebook.com/inlavoro/"><i class="penci-faicon fa fa-facebook"></i></a> </div> </div> <div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div> <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/04/oss-operatore-socio-sanitario-ultime-notizie.jpg" href="/concorso-oss-ipab-di-cartigliano-come-candidarsi/" title="Concorso OSS IPAB di Cartigliano: come candidarsi"> </a> <h3><a href="/concorso-oss-ipab-di-cartigliano-come-candidarsi/">Concorso OSS IPAB di Cartigliano: come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-08-25T17:37:18+01:00">25 Agosto 2021 17:37</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-unione-montana-monti-azzurri-per-diplomati/" title="Concorso Unione Montana Monti Azzurri per diplomati"> </a> <h3><a href="/concorso-unione-montana-monti-azzurri-per-diplomati/">Concorso Unione Montana Monti Azzurri per diplomati</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-15T19:51:37+01:00">15 Luglio 2021 19:51</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-ispra-roma-per-collaboratori-tecnici/" title="Concorso Ispra Roma per collaboratori tecnici. Come partecipare"> </a> <h3><a href="/concorso-ispra-roma-per-collaboratori-tecnici/">Concorso Ispra Roma per collaboratori tecnici. Come partecipare</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-13T09:43:16+01:00">13 Luglio 2021 9:43</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/07/concorso-agenzia-spaziale-italiana-585x390.png" href="/concorsi-agenzia-spaziale-italiana-come-candidarsi/" title="Concorsi Agenzia Spaziale Italiana: come candidarsi"> </a> <h3><a href="/concorsi-agenzia-spaziale-italiana-come-candidarsi/">Concorsi Agenzia Spaziale Italiana: come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:43:43+01:00">2 Luglio 2021 11:43</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/comune-di-san-giuseppe-vesuviano-concorso-pubblico.jpg" href="/concorsi-ats-bergamo-come-candidarsi-per-le-assunzioni/" title="Concorsi ATS Bergamo: come candidarsi per le assunzioni"> </a> <h3><a href="/concorsi-ats-bergamo-come-candidarsi-per-le-assunzioni/">Concorsi ATS Bergamo: come candidarsi per le assunzioni</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:40:37+01:00">2 Luglio 2021 11:40</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-ospedale-san-pio-benevento-come-candidarsi/" title="Concorso Ospedale San Pio Benevento. Come candidarsi"> </a> <h3><a href="/concorso-ospedale-san-pio-benevento-come-candidarsi/">Concorso Ospedale San Pio Benevento. Come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:35:12+01:00">2 Luglio 2021 11:35</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/01/regione-puglia-assume-754-persone-scaled.jpg" href="/concorso-regione-puglia-per-8-specialisti-amministrativi-come-candidarsi/" title="Concorso Regione Puglia per 8 specialisti amministrativi. Come candidarsi"> </a> <h3><a href="/concorso-regione-puglia-per-8-specialisti-amministrativi-come-candidarsi/">Concorso Regione Puglia per 8 specialisti amministrativi. Come...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-21T17:55:32+01:00">21 Giugno 2021 17:55</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/11/corso-di-photoshop.jpg" href="/nuovo-concorso-per-338-esperti-digitalizzazione-pnrr-come-candidarsi/" title="Nuovo concorso per 338 esperti Digitalizzazione PNRR. Come candidarsi"> </a> <h3><a href="/nuovo-concorso-per-338-esperti-digitalizzazione-pnrr-come-candidarsi/">Nuovo concorso per 338 esperti Digitalizzazione PNRR. Come...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-21T17:51:05+01:00">21 Giugno 2021 17:51</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/comune-di-san-giuseppe-vesuviano-concorso-pubblico.jpg" href="/pubblica-amministrazione-concorsi-per-24-mila-posti-di-lavoro-come-candidarsi/" title="Pubblica Amministrazione, concorsi per 24 mila posti di lavoro. Come candidarsi"> </a> <h3><a href="/pubblica-amministrazione-concorsi-per-24-mila-posti-di-lavoro-come-candidarsi/">Pubblica Amministrazione, concorsi per 24 mila posti di...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-06-21T17:46:32+01:00">21 Giugno 2021 17:46</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/05/decreto-rilancio-sanità.jpg" href="/2034-2/" title="L’Agenzia di Tutela della Salute Bergamo ha indetto un bando di concorso per assistenti sanitari"> </a> <h3><a href="/2034-2/">L’Agenzia di Tutela della Salute Bergamo ha indetto un bando...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-05-16T19:04:11+01:00">16 Maggio 2021 19:04</time></span> </div> </div></div> <div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"> </div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar"> <div class="theiaStickySidebar"> </div> </div> </div> <div class="clear-footer"></div> <footer id="footer-section" class="penci-footer-social-media penci-lazy"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> </ul> </div> <div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer" class="footer-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="/redazione/">Redazione</a></li> <li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="//www.iubenda.com/privacy-policy/34650698/legal">Privacy</a></li> <li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="//www.iubenda.com/privacy-policy/34650698/cookie-policy?an=no&#038;s_ck=false&#038;newmarkup=yes">Cookie</a></li> </ul> </div> <div id="footer-copyright"> <p>@2020 - Tutti i diritti sono riservati al blog Inlavoro.it | Creazione del sito a cura di Vincenzo Cangiano | <a href="/cdn-cgi/l/email-protection#10797e767f50797e7c71667f627f3e7964"><span class="__cf_email__" data-cfemail="d9b0b7bfb699b0b7b5b8afb6abb6f7b0ad">[email&#160;protected]</span></a> | Il sito inlavoro.it non svolge ruolo di agenzia per il lavoro.</p> </div> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Torna sù</span></a></div> </div> </div> </footer> </div> <div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"d0abe66363","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"d0abe66363","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <link rel="stylesheet" href="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/css/5bb122467438def1701d952b522a144f.css" media="all"><script src="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/js/10f3754d983f937f718390db6b39e553.js"></script> <!--Cached with Swift Performance-->
</body> </html>