<!DOCTYPE html> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="shortcut icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi RSS Feed" href="/feed/"/> <link rel="alternate" type="application/atom+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi Atom Feed" href="/feed/atom/"/> <link rel="pingback" href="/xmlrpc.php"/> <!--[if lt IE 9]> <script src="/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <link rel='preconnect' href="//fonts.googleapis.com/"/> <link rel='preconnect' href="//fonts.gstatic.com/"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" type='font/woff2' crossorigin='anonymous'/> <title>Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro</title> <meta name="description" content="ll Comune di Bra (CN) ha indetto tre concorsi per 16 nuovi posti di lavoro a tempo indeterminato in vari settori e potranno parteciparvi diplomati e laureati."/> <meta name="robots" content="follow, index, max-snippet:194, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro"/> <meta property="og:description" content="ll Comune di Bra (CN) ha indetto tre concorsi per 16 nuovi posti di lavoro a tempo indeterminato in vari settori e potranno parteciparvi diplomati e laureati."/> <meta property="og:url" content="https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/"/> <meta property="og:site_name" content="Inlavoro | Blog di offerte di lavoro e concorsi"/> <meta property="article:publisher" content="https://www.facebook.com/inlavoro"/> <meta property="article:author" content="https://www.facebook.com/inlavoro/"/> <meta property="article:section" content="Concorsi Pubblici"/> <meta property="og:image" content="https://www.inlavoro.it/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg"/> <meta property="og:image:secure_url" content="https://www.inlavoro.it/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="853"/> <meta property="og:image:alt" content="comune di perugia assunzioni per 3 psicologi"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro"/> <meta name="twitter:description" content="ll Comune di Bra (CN) ha indetto tre concorsi per 16 nuovi posti di lavoro a tempo indeterminato in vari settori e potranno parteciparvi diplomati e laureati."/> <meta name="twitter:image" content="https://www.inlavoro.it/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg"/> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.inlavoro.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.inlavoro.it/concorsi-pubblici/","name":"Concorsi Pubblici"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/","name":"Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro"}}]}]}</script> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css?ver=5.8" type='text/css' media='all'/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all"> <noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript> <link rel='stylesheet' id='penci-main-style-css' href="/wp-content/themes/soledad/main.min.css?ver=7.7.1" type='text/css' media='all'/> <link rel='stylesheet' id='penci-font-awesomeold-css' href="/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='penci_style-css' href="/wp-content/themes/soledad/style.css?ver=7.7.1" type='text/css' media='all'/> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/2147"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8"/> <link rel='shortlink' href="/?p=2147"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fcomune-di-bra-tre-concorsi-16-posti-di-lavoro%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fcomune-di-bra-tre-concorsi-16-posti-di-lavoro%2F&#038;format=xml"/> <style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
    },
    "url": "https:\/\/www.inlavoro.it\/",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "description": "Concorsi e Offerte di lavoro"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "alternateName": "Concorsi e Offerte di lavoro",
    "url": "https:\/\/www.inlavoro.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro",
    "description": "ll Comune di Bra (CN) ha indetto tre concorsi per 16 nuovi posti di lavoro a tempo indeterminato in vari settori e potranno parteciparvi\u00a0diplomati e laureati. Le domande andranno inviate&hellip;",
    "datePublished": "2021-09-08",
    "datemodified": "2021-09-08",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/comune-di-bra-tre-concorsi-16-posti-di-lavoro\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/10\/comune-di-perugia-assunzioni-per-3-psicologi.jpg",
        "width": 1280,
        "height": 853
    },
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-VincenzoCangiano",
        "name": "Vincenzo Cangiano"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.inlavoro.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/concorsi-pubblici\/",
                "name": "Concorsi Pubblici"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/comune-di-bra-tre-concorsi-16-posti-di-lavoro\/",
                "name": "Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro",
    "image": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/10\/comune-di-perugia-assunzioni-per-3-psicologi.jpg",
    "datePublished": "2021-09-08",
    "datemodified": "2021-09-08",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/comune-di-bra-tre-concorsi-16-posti-di-lavoro\/",
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Vincenzo Cangiano"
    }
}</script><link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <meta name="msapplication-TileImage" content="https://www.inlavoro.it/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head> <body class="post-template-default single single-post postid-2147 single-format-standard td-standard-pack elementor-default elementor-kit-1691"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a> <nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="/"><img class="penci-lazy" src="/wp-content/themes/soledad/images/penci-holder.png" data-src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/></a> </div> <div class="header-social sidebar-nav-social"> <div class="inner-header-social"> </div> </div> <ul id="menu-header-menu" class="menu"><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul> </nav> <div class="wrapper-boxed header-style-header-9"> <div class="penci-header-wrap"><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div class="container"> <div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div> <div id="logo"> <a href="/"> <img class="penci-logo" src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/> </a> </div> <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" class="pc-searchform" action="/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> </div> </form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a> </div> </div> </div> </nav> </header> </div> <div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="/">Home</a></span><i class="penci-faicon fa fa-angle-right"></i> <span><a class="crumb" href="/concorsi-pubblici/">Concorsi Pubblici</a></span><i class="penci-faicon fa fa-angle-right"></i></i> <span>Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro</span> </div> <div class="container container-single penci_sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-2147" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-19" href="/concorsi-pubblici/" rel="category tag">Concorsi Pubblici</a></span></div> <h1 class="post-title single-post-title entry-title">Comune di Bra: indetti tre concorsi per 16 nuovi posti di lavoro</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">di <a class="url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span> <time class="entry-date published" datetime="2021-09-08T11:47:30+01:00">8 Settembre 2021 11:47</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">Scritto da <a class="author-url url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span></span> <span><time class="entry-date published" datetime="2021-09-08T11:47:30+01:00">8 Settembre 2021 11:47</time></span> </div> </div> <div class="post-image"> <a href="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="/wp-content/themes/soledad/images/penci-holder.png" alt="comune di perugia assunzioni per 3 psicologi" title="comune di perugia assunzioni per 3 psicologi" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg"> </a> </div> <div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o"></i>0 comment</span> <div class="post-share hide-like-count"> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="//www.facebook.com/sharer/sharer.php?u=https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="//twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Comune%20di%20Bra%3A%20indetti%20tre%20concorsi%20per%2016%20nuovi%20posti%20di%20lavoro%20-%20https://www.inlavoro.it/comune-di-bra-tre-concorsi-16-posti-di-lavoro/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.inlavoro.it%2Fcomune-di-bra-tre-concorsi-16-posti-di-lavoro%2F&#038;title=Comune%20di%20Bra%3A%20indetti%20tre%20concorsi%20per%2016%20nuovi%20posti%20di%20lavoro"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="//api.whatsapp.com/send?text=Comune%20di%20Bra%3A%20indetti%20tre%20concorsi%20per%2016%20nuovi%20posti%20di%20lavoro %0A%0A https%3A%2F%2Fwww.inlavoro.it%2Fcomune-di-bra-tre-concorsi-16-posti-di-lavoro%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="//telegram.me/share/url?url=https%3A%2F%2Fwww.inlavoro.it%2Fcomune-di-bra-tre-concorsi-16-posti-di-lavoro%2F&#038;text=Comune%20di%20Bra%3A%20indetti%20tre%20concorsi%20per%2016%20nuovi%20posti%20di%20lavoro"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div> </div> </div> <div class="post-entry blockquote-style-1"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <h2>ll Comune di Bra (<strong>CN</strong>) ha indetto tre concorsi per 16 nuovi posti di lavoro a <strong>tempo indeterminato</strong> in vari settori e potranno parteciparvi <strong>diplomati e laureati</strong>.</h2> <p>Le domande andranno inviate entro e non oltre il <strong>30 Settembre 2021</strong>.</p> <h4> I profili professionali richiesti sono:</h4> <ul> <li>n.3 <strong>Assistenti Sociali</strong> a tempo pieno – Cat. D;</li> </ul> <ul> <li>n.8 <strong>Istruttori Amministrativi</strong> – Cat. C;</li> </ul> <h4>Due posti sono riservati ai Volontari delle Forze Armate.</h4> <ul> <li>n.5 <strong>Istruttori Direttivi Amministrativi</strong> – Cat. D;</li> </ul> <h4>Due posti sono riservati ai Volontari delle Forze Armate.</h4> <p>Informazioni più dettagliate sugli trattamenti economici, sulle eventuali assegnazioni e sulle riserve sono indicate nei singoli bandi sopra allegati e pubblicati per estratto sulla Gazzetta Ufficiale n.69 del 31-08-2021.</p> <h4>I candidati dovranno avere i seguenti <strong>requisiti generici</strong> :</h4> <ul> <li>cittadinanza italiana o di uno dei Paesi appartenenti all’Unione Europea o di altre categorie previste dai bandi;</li> <li>inclusione nell’elettorato politico attivo;</li> <li>posizione regolare nei confronti dell’obbligo di leva, se soggetti;</li> <li>non essere stati condannati con sentenza passata in giudicato per reati incompatibili con il pubblico impiego in genere o con l’impiego nei posti a concorso cui si aspira;</li> <li>assenza provvedimenti di destituzione o dispensa dall’impiego presso una Pubblica Amministrazione per persistente insufficiente rendimento;</li> <li>non essere stati dichiarati decaduti da un impiego statale;</li> <li>idoneità fisica;</li> <li>conoscere la lingua inglese e le applicazioni informatiche più diffuse;</li> <li>età: la partecipazione ai concorsi indetti da pubbliche amministrazioni non è soggetta a limiti di età;</li> <li>essere in possesso e poter fare uso in via continuativa di un indirizzo di posta elettronica certificata (PEC).</li> </ul> <h4>Requisiti specifici e titoli di studio sono invece richiesti in base alla posizione in cui ci si candida:</h4> <ul> <li><strong>titolo di studio</strong>: diploma di Assistente Sociale o diploma universitario in Servizio Sociale o laurea classe 06 “Scienze del servizio Sociale”, oppure laurea classe L-39 “Servizio Sociale”, laurea specialistica classe 57/S “Programmazione e gestione delle politiche e dei servizi sociali”, o laurea magistrale classe LM-87 “Servizio sociale e Politiche sociali”, oppure diploma di laurea in Servizio Sociale di cui al vecchio ordinamento universitario;</li> <li><strong>abilitazione</strong> professionale o comunque iscrizione all’Albo per l’esercizio della professione di Assistente Sociale o Assistente sociale specialista;<br/> – patente di guida categoria “B”.</li> </ul> <h3><strong>ISTRUTTORI AMMINISTRATIVI</strong></h3> <ul> <li><strong>titolo di studio</strong>: diploma di scuola media superiore (maturità).</li> </ul> <h3><strong>ISTRUTTORI DIRETTIVI AMMINISTRATIVI</strong></h3> <ul> <li><strong>titolo di studio</strong>: diploma di laurea negli ambiti di: Giurisprudenza, Economia e Commercio, Scienze Politiche, Sociologia, Scienze Economiche. Per conoscere tutte le lauree ammesse rimandiamo alla lettura del bando disponibile a inizio articolo.</li> </ul> <h3>I concorrenti potrebbero essere sottoposti a preselezione.</h3> <p>Le procedure selettive si prevedono la  <strong>valutazione dei titoli</strong> e il superamento di <strong>due prove d’esame</strong>: <strong>una scritta</strong> <strong>e</strong> <strong>una orale</strong>, vertenti sugli argomenti indicati nei singoli bandi.</p> <p>Per gli Istruttori Amministrativi <strong>non è prevista</strong> la valutazione dei titoli.</p> <p>I candidati dovranno presentare la domanda, redatta secondo i modelli <strong>esclusivamente</strong> tramite invio alla casella di <strong>Posta Elettronica Certificata</strong> (PEC): <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="60030f0d150e0502120120100f131405030512144e09144e">[email&#160;protected]</a></p> <p>Alle domande va allegata la seguente <strong>documentazione</strong>:</p> <ul> <li>ricevuta comprovante il pagamento della tassa di concorso di Euro 7,75;</li> <li>curriculum formativo e professionale datato e firmato;</li> <li>riproduzione elettronica di un documento di identità.</li> </ul> <p>S<strong>uccessive comunicazioni</strong> in merito alle procedure concorsuali e le graduatorie finali saranno pubblicate sul <a href="//www.comune.bra.cn.it/it" target="_blank" rel="nofollow noopener"><strong>sito internet</strong></a> del Comune alla sezione ‘Amministrazione Trasparente &gt; Bandi di concorso’. È già possibile visionare i diari delle prove d’esame sui bandi disponibili a inizio articolo.</p> <div class="penci-single-link-pages"> </div> </div> </div> <div class="post-author"> <div class="author-img"> <img alt='' src="//secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=100&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/> </div> <div class="author-content"> <h5><a href="/author/redazione/" title="Articoli scritti da Vincenzo Cangiano" rel="author">Vincenzo Cangiano</a></h5> <p>Laureato in Scienze tecniche informatiche delle pubbliche amministrazioni , appassionato di cinema e esperto di tecnologia e del mondo del lavoro. Il suo unico scopo e' fornire informazioni aggiornate a tutti gli utenti del web.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.inlavoro.it/"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https:/www.facebook.com/inlavoro/"><i class="penci-faicon fa fa-facebook"></i></a> </div> </div> <div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div> <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/04/oss-operatore-socio-sanitario-ultime-notizie.jpg" href="/concorso-ospedale-federico-ii-di-napoli-si-cercano-infermieri-pediatrici/" title="Concorso Ospedale Federico II di Napoli: si cercano infermieri pediatrici"> </a> <h3><a href="/concorso-ospedale-federico-ii-di-napoli-si-cercano-infermieri-pediatrici/">Concorso Ospedale Federico II di Napoli: si cercano...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-08T10:18:09+01:00">8 Settembre 2021 10:18</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/comune-di-san-giuseppe-vesuviano-concorso-pubblico.jpg" href="/tutti-i-concorsi-pubblici-in-scadenza-a-settembre/" title="Tutti i concorsi pubblici in scadenza a Settembre"> </a> <h3><a href="/tutti-i-concorsi-pubblici-in-scadenza-a-settembre/">Tutti i concorsi pubblici in scadenza a Settembre</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-07T09:58:48+01:00">7 Settembre 2021 9:58</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorsi-universita-del-sannio-di-benevento/" title="Concorsi Università del Sannio di Benevento. Come candidarsi"> </a> <h3><a href="/concorsi-universita-del-sannio-di-benevento/">Concorsi Università del Sannio di Benevento. Come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-07T09:55:28+01:00">7 Settembre 2021 9:55</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/04/corso-di-formazione-Web-e-Social-Media-Marketing.jpg" href="/come-candidarsi-al-concorso-universita-di-salerno/" title="Come candidarsi al concorso Università di Salerno per addetti archivio e didattica"> </a> <h3><a href="/come-candidarsi-al-concorso-universita-di-salerno/">Come candidarsi al concorso Università di Salerno per...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-08-31T09:35:35+01:00">31 Agosto 2021 9:35</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/04/oss-operatore-socio-sanitario-ultime-notizie.jpg" href="/concorso-oss-ipab-di-cartigliano-come-candidarsi/" title="Concorso OSS IPAB di Cartigliano: come candidarsi"> </a> <h3><a href="/concorso-oss-ipab-di-cartigliano-come-candidarsi/">Concorso OSS IPAB di Cartigliano: come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-08-25T17:37:18+01:00">25 Agosto 2021 17:37</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-unione-montana-monti-azzurri-per-diplomati/" title="Concorso Unione Montana Monti Azzurri per diplomati"> </a> <h3><a href="/concorso-unione-montana-monti-azzurri-per-diplomati/">Concorso Unione Montana Monti Azzurri per diplomati</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-15T19:51:37+01:00">15 Luglio 2021 19:51</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-ispra-roma-per-collaboratori-tecnici/" title="Concorso Ispra Roma per collaboratori tecnici. Come partecipare"> </a> <h3><a href="/concorso-ispra-roma-per-collaboratori-tecnici/">Concorso Ispra Roma per collaboratori tecnici. Come partecipare</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-13T09:43:16+01:00">13 Luglio 2021 9:43</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/07/concorso-agenzia-spaziale-italiana-585x390.png" href="/concorsi-agenzia-spaziale-italiana-come-candidarsi/" title="Concorsi Agenzia Spaziale Italiana: come candidarsi"> </a> <h3><a href="/concorsi-agenzia-spaziale-italiana-come-candidarsi/">Concorsi Agenzia Spaziale Italiana: come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:43:43+01:00">2 Luglio 2021 11:43</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/comune-di-san-giuseppe-vesuviano-concorso-pubblico.jpg" href="/concorsi-ats-bergamo-come-candidarsi-per-le-assunzioni/" title="Concorsi ATS Bergamo: come candidarsi per le assunzioni"> </a> <h3><a href="/concorsi-ats-bergamo-come-candidarsi-per-le-assunzioni/">Concorsi ATS Bergamo: come candidarsi per le assunzioni</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:40:37+01:00">2 Luglio 2021 11:40</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/comune-di-perugia-assunzioni-per-3-psicologi.jpg" href="/concorso-ospedale-san-pio-benevento-come-candidarsi/" title="Concorso Ospedale San Pio Benevento. Come candidarsi"> </a> <h3><a href="/concorso-ospedale-san-pio-benevento-come-candidarsi/">Concorso Ospedale San Pio Benevento. Come candidarsi</a></h3> <span class="date"><time class="entry-date published" datetime="2021-07-02T11:35:12+01:00">2 Luglio 2021 11:35</time></span> </div> </div></div> <div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"> </div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar"> <div class="theiaStickySidebar"> </div> </div> </div> <div class="clear-footer"></div> <footer id="footer-section" class="penci-footer-social-media penci-lazy"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> </ul> </div> <div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer" class="footer-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="/redazione/">Redazione</a></li> <li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="//www.iubenda.com/privacy-policy/34650698/legal">Privacy</a></li> <li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="//www.iubenda.com/privacy-policy/34650698/cookie-policy?an=no&#038;s_ck=false&#038;newmarkup=yes">Cookie</a></li> </ul> </div> <div id="footer-copyright"> <p>@2020 - Tutti i diritti sono riservati al blog Inlavoro.it | Creazione del sito a cura di Vincenzo Cangiano | <a href="/cdn-cgi/l/email-protection#4821262e2708212624293e273a2766213c"><span class="__cf_email__" data-cfemail="442d2a222b042d2a2825322b362b6a2d30">[email&#160;protected]</span></a> | Il sito inlavoro.it non svolge ruolo di agenzia per il lavoro.</p> </div> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Torna sù</span></a></div> </div> </div> </footer> </div> <div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/libs-script.min.js?ver=7.7.1' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"81bdf3fb44","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/main.min.js?ver=7.7.1' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"81bdf3fb44","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/post-like.min.js?ver=7.7.1' id='penci_ajax_like_post-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script> <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script data-dont-merge>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133288338-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'UA-133288338-1', { 'anonymize_ip': true });

</script> </body> </html>