<!DOCTYPE html> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <head>
<meta charset="UTF-8">  <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="shortcut icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi RSS Feed" href="/feed/"/> <link rel="alternate" type="application/atom+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi Atom Feed" href="/feed/atom/"/> <link rel="pingback" href="/xmlrpc.php"/> <!--[if lt IE 9]> <script src="/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <link rel='preconnect' href="//fonts.googleapis.com/"/> <link rel='preconnect' href="//fonts.gstatic.com/"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" type='font/woff2' crossorigin='anonymous'/> <title>Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale</title> <meta name="description" content="Il Decreto Fisco ha stabilito una proroga, forse l’ultima, per la CIG Covid in attesa della riforma degli ammortizzatori sociali prevista con la Legge di"/> <meta name="robots" content="follow, index, max-snippet:194, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale"/> <meta property="og:description" content="Il Decreto Fisco ha stabilito una proroga, forse l’ultima, per la CIG Covid in attesa della riforma degli ammortizzatori sociali prevista con la Legge di"/> <meta property="og:url" content="https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/"/> <meta property="og:site_name" content="Inlavoro | Blog di offerte di lavoro e concorsi"/> <meta property="article:publisher" content="https://www.facebook.com/inlavoro"/> <meta property="article:author" content="https://www.facebook.com/inlavoro/"/> <meta property="article:section" content="News Lavoro"/> <meta property="og:image" content="https://www.inlavoro.it/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg"/> <meta property="og:image:secure_url" content="https://www.inlavoro.it/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg"/> <meta property="og:image:width" content="1300"/> <meta property="og:image:height" content="857"/> <meta property="og:image:alt" content="Naspi, come richiedere all’Inps indennità di 2.400 euro"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale"/> <meta name="twitter:description" content="Il Decreto Fisco ha stabilito una proroga, forse l’ultima, per la CIG Covid in attesa della riforma degli ammortizzatori sociali prevista con la Legge di"/> <meta name="twitter:image" content="https://www.inlavoro.it/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg"/> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.inlavoro.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.inlavoro.it/news-sul-lavoro/","name":"News Lavoro"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/","name":"Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale"}}]}]}</script> <link rel="amphtml" href="amp/"/><link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//secure.gravatar.com'>
<link rel='dns-prefetch' href='//fonts.gstatic.com'><style data-id="critical-css">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</style><link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css" type='text/css' media='all'/> <link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all"> <noscript></noscript> <link rel='stylesheet' id='penci-main-style-css' href="/wp-content/themes/soledad/main.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='penci-font-awesomeold-css' href="/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='penci_style-css' href="/wp-content/themes/soledad/style.css" type='text/css' media='all'/> <script data-dont-merge>window.swift_performance_collectdomready = [];window.swift_performance_collectready = [];window.swift_performance_collectonload = [];</script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/2310"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8.1"/> <link rel='shortlink' href="/?p=2310"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fdecreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fdecreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale%2F&#038;format=xml"/> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
    },
    "url": "https:\/\/www.inlavoro.it\/",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "description": "Concorsi e Offerte di lavoro"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "alternateName": "Concorsi e Offerte di lavoro",
    "url": "https:\/\/www.inlavoro.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale",
    "description": "Il Decreto Fisco prevede una nuova proroga di ulteriori 13 settimane la CIG Covid fino al 31 dicembre 2021 per le aziende del terziario, le PMI e di 9 settimane&hellip;",
    "datePublished": "2021-10-27",
    "datemodified": "2021-10-27",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg",
        "width": 1300,
        "height": 857
    },
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-VincenzoCangiano",
        "name": "Vincenzo Cangiano"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.inlavoro.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/news-sul-lavoro\/",
                "name": "News Lavoro"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale\/",
                "name": "Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale",
    "image": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg",
    "datePublished": "2021-10-27",
    "datemodified": "2021-10-27",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale\/",
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Vincenzo Cangiano"
    }
}</script> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <meta name="msapplication-TileImage" content="https://www.inlavoro.it/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <link rel="prefetch" href="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/js/915621b5a82cd3220bd2d5a795ffbdaa.js" as="script" crossorigin><script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head> <body class="post-template-default single single-post postid-2310 single-format-standard td-standard-pack elementor-default elementor-kit-1691"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a> <nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="/"><img class="penci-lazy" src="/wp-content/themes/soledad/images/penci-holder.png" data-src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/></a> </div> <div class="header-social sidebar-nav-social"> <div class="inner-header-social"> </div> </div> <ul id="menu-header-menu" class="menu"><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul> </nav> <div class="wrapper-boxed header-style-header-9"> <div class="penci-header-wrap"><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div class="container"> <div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div> <div id="logo"> <a href="/"> <img class="penci-logo" src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/> </a> </div> <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" class="pc-searchform" action="/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> </div> </form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a> </div> </div> </div> </nav> </header> </div> <div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="/">Home</a></span><i class="penci-faicon fa fa-angle-right"></i> <span><a class="crumb" href="/news-sul-lavoro/">News Lavoro</a></span><i class="penci-faicon fa fa-angle-right"></i></i> <span>Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale</span> </div> <div class="container container-single penci_sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-2310" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-124" href="/news-sul-lavoro/" rel="category tag">News Lavoro</a></span></div> <h1 class="post-title single-post-title entry-title">Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">di <a class="url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span> <time class="entry-date published" datetime="2021-10-27T20:53:13+01:00">27 Ottobre 2021 20:53</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">Scritto da <a class="author-url url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span></span> <span><time class="entry-date published" datetime="2021-10-27T20:53:13+01:00">27 Ottobre 2021 20:53</time></span> </div> </div> <div class="post-image"> <a href="/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="/wp-content/themes/soledad/images/penci-holder.png" alt="Naspi, come richiedere all’Inps indennità di 2.400 euro" title="Naspi, come richiedere all’Inps indennità di 2.400 euro" data-src="/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg"> </a> </div> <div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o"></i>0 comment</span> <div class="post-share hide-like-count"> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="//www.facebook.com/sharer/sharer.php?u=https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="//twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Decreto%20Fisco%3A%20proroga%20e%20nuovi%20requisiti%20per%20i%20Trattamenti%20Integrazione%20Salariale%20-%20https://www.inlavoro.it/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.inlavoro.it%2Fdecreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale%2F&#038;title=Decreto%20Fisco%3A%20proroga%20e%20nuovi%20requisiti%20per%20i%20Trattamenti%20Integrazione%20Salariale"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="//api.whatsapp.com/send?text=Decreto%20Fisco%3A%20proroga%20e%20nuovi%20requisiti%20per%20i%20Trattamenti%20Integrazione%20Salariale %0A%0A https%3A%2F%2Fwww.inlavoro.it%2Fdecreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="//telegram.me/share/url?url=https%3A%2F%2Fwww.inlavoro.it%2Fdecreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale%2F&#038;text=Decreto%20Fisco%3A%20proroga%20e%20nuovi%20requisiti%20per%20i%20Trattamenti%20Integrazione%20Salariale"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div> </div> </div> <div class="post-entry blockquote-style-1"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <h2 style="text-align: justify;">Il Decreto Fisco prevede una nuova proroga di ulteriori 13 settimane la CIG Covid fino al 31 dicembre 2021 per le aziende del terziario, le PMI e di 9 settimane quella invece, per il tessile, abbigliamento e pelletteria.</h2> <p style="text-align: justify;">Nel decreto sono indicati anche i requisiti per accedere per i <strong>datori di lavoro</strong> di una serie di settori colpiti dall’emergenza Covid.</p> <h3 style="text-align: justify;"><strong>Aggiornamenti Trattamenti Integrazione Salariale</strong></h3> <p style="text-align: justify;">Il Decreto Fisco ha stabilito una proroga, forse l’ultima, per la CIG Covid in attesa della riforma degli ammortizzatori sociali prevista con la Legge di Bilancio 2022. Stanziati per queste misure 657,9 milioni, ripartito in 304,3 milioni per gli assegni ordinari e in 353,6 milioni la deroga CIG. Invece, per i trattamenti ordinari nei <strong>settori delle industrie tessili</strong> sono stati stanziati 140,5 milioni per l’anno 2021.</p> <h3 style="text-align: justify;"><strong>Chi può farne richiesta e come?</strong></h3> <p style="text-align: justify;">I datori di lavoro di specifici settori. Ecco come inoltrare la richiesta.</p> <ul style="text-align: justify;"> <li>presentare la domanda per la durata di 13 settimane per i trattamenti in deroga (datori di lavoro non compresi nell’ambito dell’istituto del trattamento ordinario) e gli assegni ordinari dei fondi bilaterali di solidarietà;</li> <li>fare domanda di trattamento ordinario di integrazione salariale della durata di 9 settimane nei settori delle industrie tessili, confezioni di articoli di abbigliamento e articoli in pelle e pelliccia e delle fabbricazioni di articoli in pelle e simili (articolo 50-bis, comma 2, del Decreto Sostegni Bis – Testo coordinato).</li> <li>I periodi aggiuntivi di copertura CIG sono riconosciuti ai datori di lavoro ai quali sia stato già interamente autorizzato rispettivamente il periodo di 28 settimane dal 1° aprile al 31 dicembre 2021 e il periodo di 17 settimane fino al 31 ottobre 2021.</li> </ul> <p style="text-align: justify;">Le domande di accesso ai trattamenti di integrazione salariale extra previsti dal Decreto Fisco devono essere inoltrate all’INPS, nell’area riservata, a pena di decadenza, entro la fine del mese successivo a quello in cui ha avuto inizio il periodo di sospensione o di riduzione dell’attività lavorativa.</p> <h3 style="text-align: justify;"><strong>Obblighi del datore di lavoro</strong></h3> <p style="text-align: justify;">L’articolo 11 del Decreto Fisco stabilisce anche che in caso di pagamento diretto delle prestazioni da parte dell’INPS, ferma restando la possibilità di ricorrere all’anticipazione, il datore di lavoro è tenuto a inviare all’Istituto tutti i dati necessari per il pagamento o per il saldo dell’integrazione salariale. La scadenza è fissata alla fine del mese successivo a quello in cui è collocato il periodo di integrazione salariale. Oppure, se posteriore, potrà inviare i documenti entro il termine di 30 giorni dall’adozione del provvedimento di concessione. Se non saranno rispettati i termini, il pagamento della prestazione e gli oneri a essa connessi resteranno a carico del datore di lavoro inadempiente.</p> <p style="text-align: justify;"><strong>Blocco licenziamenti</strong></p> <p style="text-align: justify;">I datori di lavoro che presentano domanda per i trattamenti di integrazione salariale non possono, nel periodo interessato, licenziare i loro dipendenti. Inoltre le sospensioni e le preclusioni non si applicano nelle ipotesi di licenziamenti motivati:</p> <ul> <li style="text-align: justify;">dalla cessazione definitiva dell’attività dell’impresa;</li> <li style="text-align: justify;">nei casi in cui nel corso della liquidazione non si configuri la cessione di un complesso di beni o attività che possano configurare un trasferimento d’azienda o di un ramo di essa ai sensi dell’articolo 2112 del Codice Civile;</li> <li style="text-align: justify;">dalla cessazione definitiva dell’attività d’impresa conseguente alla messa in liquidazione della società senza continuazione, anche parziale, dell’attività;</li> <li style="text-align: justify;">da un accordo collettivo aziendale, stipulato dalle organizzazioni sindacali comparativamente più rappresentative a livello nazionale, d’incentivo alla risoluzione del rapporto di lavoro, limitatamente ai lavoratori che aderiscono al predetto accordo. A tali lavoratori è comunque riconosciuto il trattamento di cui all’articolo 1 del Decreto Legislativo 4 marzo 2015, n. 22;</li> <li style="text-align: justify;">in caso di fallimento, quando non sia previsto l’esercizio provvisorio dell’impresa o ne sia disposta la cessazione;</li> <li style="text-align: justify;">nel caso in cui l’esercizio provvisorio sia disposto per uno specifico ramo dell’azienda, sono esclusi dal divieto i licenziamenti riguardanti i settori non compresi nello stesso.</li> </ul> <div class="penci-single-link-pages"> </div> </div> </div> <div class="post-author"> <div class="author-img"> <img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-100 photo" height="100" width="100" data-src="//secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=100&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=200&#038;d=mm&#038;r=g 2x" data-sizes="" data-swift-image-lazyload="true" data-style="" style="height:100px" data-l> </div> <div class="author-content"> <h5><a href="/author/redazione/" title="Articoli scritti da Vincenzo Cangiano" rel="author">Vincenzo Cangiano</a></h5> <p>Laureato in Scienze tecniche informatiche delle pubbliche amministrazioni , appassionato di cinema e esperto di tecnologia e del mondo del lavoro. Il suo unico scopo e' fornire informazioni aggiornate a tutti gli utenti del web.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.inlavoro.it/"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https:/www.facebook.com/inlavoro/"><i class="penci-faicon fa fa-facebook"></i></a> </div> </div> <div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div> <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/come-riconoscere-gli-annunci-falsi-di-lavoro.jpg" href="/come-partecipare-al-progetto-piccoli-per-assunzioni-nei-comuni/" title="Come partecipare al Progetto Piccoli per assunzioni nei Comuni"> </a> <h3><a href="/come-partecipare-al-progetto-piccoli-per-assunzioni-nei-comuni/">Come partecipare al Progetto Piccoli per assunzioni nei...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-26T21:15:02+01:00">26 Ottobre 2021 21:15</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/03/istanze-on-line-personale-ata.jpg" href="/graduatorie-ata-come-vedere-gli-aggiornamenti-e-il-livello-di-scorrimento/" title="Graduatorie ATA: come vedere gli aggiornamenti e il livello di scorrimento"> </a> <h3><a href="/graduatorie-ata-come-vedere-gli-aggiornamenti-e-il-livello-di-scorrimento/">Graduatorie ATA: come vedere gli aggiornamenti e il...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-15T20:33:14+01:00">15 Ottobre 2021 20:33</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/assunzioni-a-cremona-in-un-nuovo-polo-logistico-585x390.jpg" href="/lavoro-come-superare-il-periodo-di-prova/" title="Lavoro, come superare il periodo di prova"> </a> <h3><a href="/lavoro-come-superare-il-periodo-di-prova/">Lavoro, come superare il periodo di prova</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-06T20:51:42+01:00">6 Ottobre 2021 20:51</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/10/Sviluppatori-di-videogiochi-una-passione-che-puo-diventare-lavoro-585x390.jpg" href="/sviluppatori-di-videogiochi-una-passione/" title="Sviluppatori di videogiochi, una passione che può diventare lavoro"> </a> <h3><a href="/sviluppatori-di-videogiochi-una-passione/">Sviluppatori di videogiochi, una passione che può diventare...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-06T20:46:58+01:00">6 Ottobre 2021 20:46</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg" href="/cosa-sapere-sulla-decontribuzione-sud/" title="Cosa sapere sulla Decontribuzione Sud"> </a> <h3><a href="/cosa-sapere-sulla-decontribuzione-sud/">Cosa sapere sulla Decontribuzione Sud</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-28T10:29:00+01:00">28 Settembre 2021 10:29</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/12/descrizione-personale-del-profilo-linkedin.jpg" href="/capitale-lavoro-seleziona-personale/" title="Capitale Lavoro, seleziona personale per Tutor e Addetti"> </a> <h3><a href="/capitale-lavoro-seleziona-personale/">Capitale Lavoro, seleziona personale per Tutor e Addetti</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-19T11:08:33+01:00">19 Settembre 2021 11:08</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/12/descrizione-personale-del-profilo-linkedin.jpg" href="/lavoro-ecco-due-professioni-molto-richieste/" title="Lavoro, ecco due professioni molto richieste"> </a> <h3><a href="/lavoro-ecco-due-professioni-molto-richieste/">Lavoro, ecco due professioni molto richieste</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-16T13:42:46+01:00">16 Settembre 2021 13:42</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/corso-gratuito-di-operatore-socio-sanitario-585x390.jpg" href="/opportunita-di-lavorare-in-smart-working-in-6-luoghi-da-non-perdere/" title="Opportunità di lavorare in smart working in 6 luoghi da non perdere"> </a> <h3><a href="/opportunita-di-lavorare-in-smart-working-in-6-luoghi-da-non-perdere/">Opportunità di lavorare in smart working in 6...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-16T13:35:42+01:00">16 Settembre 2021 13:35</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/come-si-diventa-avvocato-miniguida.jpg" href="/regole-green-pass-scuola-universita-rsa/" title="Regole Green pass scuola, università, RSA"> </a> <h3><a href="/regole-green-pass-scuola-universita-rsa/">Regole Green pass scuola, università, RSA</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-14T08:53:07+01:00">14 Settembre 2021 8:53</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/07/scrivere-un-buon-curriculum-alcuni-consigli-585x390.jpg" href="/garanzia-giovani-opportunita-formativa/" title="Garanzia Giovani: opportunità formativa in arrivo in Sardegna"> </a> <h3><a href="/garanzia-giovani-opportunita-formativa/">Garanzia Giovani: opportunità formativa in arrivo in Sardegna</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-14T08:49:12+01:00">14 Settembre 2021 8:49</time></span> </div> </div></div> <div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"> </div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar"> <div class="theiaStickySidebar"> </div> </div> </div> <div class="clear-footer"></div> <footer id="footer-section" class="penci-footer-social-media penci-lazy"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> </ul> </div> <div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer" class="footer-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="/redazione/">Redazione</a></li> <li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="//www.iubenda.com/privacy-policy/34650698/legal">Privacy</a></li> <li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="//www.iubenda.com/privacy-policy/34650698/cookie-policy?an=no&#038;s_ck=false&#038;newmarkup=yes">Cookie</a></li> </ul> </div> <div id="footer-copyright"> <p>@2020 - Tutti i diritti sono riservati al blog Inlavoro.it | Creazione del sito a cura di Vincenzo Cangiano | <a href="/cdn-cgi/l/email-protection#89e0e7efe6c9e0e7e5e8ffe6fbe6a7e0fd"><span class="__cf_email__" data-cfemail="11787f777e51787f7d70677e637e3f7865">[email&#160;protected]</span></a> | Il sito inlavoro.it non svolge ruolo di agenzia per il lavoro.</p> </div> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Torna sù</span></a></div> </div> </div> </footer> </div> <div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"a4cd9ec703","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"a4cd9ec703","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <link rel="stylesheet" href="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/css/9cc6b33e39b835cb6ed1223ac6a569c5.css" media="all"><script src="//www.inlavoro.it/wp-content/cache/swift-performance/www.inlavoro.it/js/915621b5a82cd3220bd2d5a795ffbdaa.js"></script> <!--Cached with Swift Performance-->
</body> </html>