<!DOCTYPE html> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="shortcut icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" type="image/x-icon"/> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi RSS Feed" href="/feed/"/> <link rel="alternate" type="application/atom+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi Atom Feed" href="/feed/atom/"/> <link rel="pingback" href="/xmlrpc.php"/> <!--[if lt IE 9]> <script src="/wp-content/themes/soledad/js/html5.js"></script> <![endif]--> <link rel='preconnect' href="//fonts.googleapis.com/"/> <link rel='preconnect' href="//fonts.gstatic.com/"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0" type='font/woff2' crossorigin='anonymous'/> <title>Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento</title> <meta name="description" content="Il Green Pass ossia la Certificazione Verde la usiamo dal mese di agosto scorso per accedere a tutte le strutture pubbliche e private."/> <meta name="robots" content="follow, index, max-snippet:194, max-video-preview:-1, max-image-preview:large"/> <link rel="canonical" href="https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento"/> <meta property="og:description" content="Il Green Pass ossia la Certificazione Verde la usiamo dal mese di agosto scorso per accedere a tutte le strutture pubbliche e private."/> <meta property="og:url" content="https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/"/> <meta property="og:site_name" content="Inlavoro | Blog di offerte di lavoro e concorsi"/> <meta property="article:publisher" content="https://www.facebook.com/inlavoro"/> <meta property="article:author" content="https://www.facebook.com/inlavoro/"/> <meta property="article:section" content="News Lavoro"/> <meta property="og:image" content="https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"/> <meta property="og:image:secure_url" content="https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="368"/> <meta property="og:image:alt" content="green pass e super green pass"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:title" content="Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento"/> <meta name="twitter:description" content="Il Green Pass ossia la Certificazione Verde la usiamo dal mese di agosto scorso per accedere a tutte le strutture pubbliche e private."/> <meta name="twitter:image" content="https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"/> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.inlavoro.it/#place","address":{"@type":"PostalAddress","streetAddress":"Via Botteghelle 513","addressLocality":"Napoli","addressRegion":"Campania","postalCode":"80100","addressCountry":"Italia"}},{"@type":["Organization"],"@id":"https://www.inlavoro.it/#organization","name":"In Lavoro - Il Blog di concorsi e offerte di lavoro","url":"https://www.inlavoro.it","email":"redazione@inlavoro.it","address":{"@type":"PostalAddress","streetAddress":"Via Botteghelle 513","addressLocality":"Napoli","addressRegion":"Campania","postalCode":"80100","addressCountry":"Italia"},"logo":{"@type":"ImageObject","@id":"https://www.inlavoro.it/#logo","url":"https://www.inlavoro.it/wp-content/uploads/2020/12/logo-originale-inlavoro.jpg","caption":"In Lavoro - Il Blog di concorsi e offerte di lavoro","inLanguage":"it-IT","width":"272","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"3930767791","contactType":"customer support"}],"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"https://www.inlavoro.it/#place"}},{"@type":"WebSite","@id":"https://www.inlavoro.it/#website","url":"https://www.inlavoro.it","name":"In Lavoro - Il Blog di concorsi e offerte di lavoro","publisher":{"@id":"https://www.inlavoro.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg","url":"https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg","width":"660","height":"368","caption":"green pass e super green pass","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.inlavoro.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.inlavoro.it/news-sul-lavoro/","name":"News Lavoro"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/","name":"Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento"}}]},{"@type":"Person","@id":"https://www.inlavoro.it/author/redazione/","name":"Vincenzo Cangiano","url":"https://www.inlavoro.it/author/redazione/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=96&amp;d=mm&amp;r=g","caption":"Vincenzo Cangiano","inLanguage":"it-IT"},"sameAs":["http://www.inlavoro.it","https://www.facebook.com/inlavoro/"],"worksFor":{"@id":"https://www.inlavoro.it/#organization"}},{"@type":"WebPage","@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#webpage","url":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/","name":"Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento","datePublished":"2021-12-11T19:59:19+01:00","dateModified":"2021-12-11T19:59:19+01:00","author":{"@id":"https://www.inlavoro.it/author/redazione/"},"isPartOf":{"@id":"https://www.inlavoro.it/#website"},"primaryImageOfPage":{"@id":"https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#breadcrumb"}},{"@type":"NewsArticle","headline":"Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento","keywords":"super green pass","datePublished":"2021-12-11T19:59:19+01:00","dateModified":"2021-12-11T19:59:19+01:00","author":{"@id":"https://www.inlavoro.it/author/redazione/"},"publisher":{"@id":"https://www.inlavoro.it/#organization"},"description":"Il Green Pass ossia la Certificazione Verde la usiamo dal mese di agosto scorso per accedere a tutte le strutture pubbliche e private.","name":"Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento","@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#richSnippet","isPartOf":{"@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#webpage"},"image":{"@id":"https://www.inlavoro.it/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/#webpage"}}]}</script> <link rel="amphtml" href="amp/"/><link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Inlavoro | Blog di offerte di lavoro e concorsi &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel='stylesheet' id='wp-block-library-css' href="/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2" type='text/css' media='all'/> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style> <link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all"> <noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript> <link rel='stylesheet' id='penci-main-style-css' href="/wp-content/themes/soledad/main.min.css?ver=7.7.1" type='text/css' media='all'/> <link rel='stylesheet' id='penci-font-awesomeold-css' href="/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0" type='text/css' media='all'/> <link rel='stylesheet' id='penci_style-css' href="/wp-content/themes/soledad/style.css?ver=7.7.1" type='text/css' media='all'/> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/2455"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8.2"/> <link rel='shortlink' href="/?p=2455"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fgreen-pass-e-super-green-pass-cosa-cambia%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.inlavoro.it%2Fgreen-pass-e-super-green-pass-cosa-cambia%2F&#038;format=xml"/> <style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
    },
    "url": "https:\/\/www.inlavoro.it\/",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "description": "Concorsi e Offerte di lavoro"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
    "alternateName": "Concorsi e Offerte di lavoro",
    "url": "https:\/\/www.inlavoro.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento",
    "description": "Prima del 6 dicembre era valido il green pass per accedere al posto di lavoro, per andare al ristorante o al bar al chiuso, per andare allo stadio, al cinema&hellip;",
    "datePublished": "2021-12-11",
    "datemodified": "2021-12-11",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/green-pass-e-super-green-pass-cosa-cambia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2021\/12\/green-pass-e-super-green-pass.jpg",
        "width": 660,
        "height": 368
    },
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-VincenzoCangiano",
        "name": "Vincenzo Cangiano"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.inlavoro.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/news-sul-lavoro\/",
                "name": "News Lavoro"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.inlavoro.it\/green-pass-e-super-green-pass-cosa-cambia\/",
                "name": "Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento",
    "image": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2021\/12\/green-pass-e-super-green-pass.jpg",
    "datePublished": "2021-12-11",
    "datemodified": "2021-12-11",
    "description": "",
    "mainEntityOfPage": "https:\/\/www.inlavoro.it\/green-pass-e-super-green-pass-cosa-cambia\/",
    "publisher": {
        "@type": "Organization",
        "name": "Inlavoro | Blog di offerte di lavoro e concorsi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.inlavoro.it\/wp-content\/uploads\/2020\/12\/inlavoro-retina-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Vincenzo Cangiano"
    }
}</script> <script>
		if(screen.width<769){
        	window.location = "https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/amp/";
        }
    	</script> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <meta name="msapplication-TileImage" content="https://www.inlavoro.it/wp-content/uploads/2020/12/inlavoro-app-web-512-px.jpg"/> <script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head> <body class="post-template-default single single-post postid-2455 single-format-standard td-standard-pack elementor-default elementor-kit-1691"> <a id="close-sidebar-nav" class="header-9"><i class="penci-faicon fa fa-close"></i></a> <nav id="sidebar-nav" class="header-9" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div id="sidebar-nav-logo"> <a href="/"><img class="penci-lazy" src="/wp-content/themes/soledad/images/penci-holder.png" data-src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/></a> </div> <div class="header-social sidebar-nav-social"> <div class="inner-header-social"> </div> </div> <ul id="menu-header-menu" class="menu"><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li id="menu-item-1734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul> </nav> <div class="wrapper-boxed header-style-header-9"> <div class="penci-header-wrap"><header id="header" class="header-header-9 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom header-6 header-9 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <div class="container"> <div class="button-menu-mobile header-9"><i class="penci-faicon fa fa-bars"></i></div> <div id="logo"> <a href="/"> <img class="penci-logo" src="/wp-content/uploads/2020/12/inlavoro-retina-logo.jpg" alt="Inlavoro | Blog di offerte di lavoro e concorsi"/> </a> </div> <ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1728"><a href="/offerte-di-lavoro/">Offerte di Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1729"><a href="/news-sul-lavoro/">News Lavoro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1730"><a href="/concorsi-pubblici/">Concorsi Pubblici</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1731"><a href="/guide-e-consigli-per-trovare-un-lavoro/">Guide e Consigli</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1732"><a href="/corsi-di-formazione/">Corsi di Formazione</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1733"><a href="/aziende-che-assumono/">Aziende che assumono</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1734"><a href="/concorsi-universita/">Università</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="/tirocini/">Tirocini</a></li> </ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" class="pc-searchform" action="/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s"/> </div> </form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a> </div> </div> </div> </nav> </header> </div> <div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="/">Home</a></span><i class="penci-faicon fa fa-angle-right"></i> <span><a class="crumb" href="/news-sul-lavoro/">News Lavoro</a></span><i class="penci-faicon fa fa-angle-right"></i></i> <span>Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento</span> </div> <div class="container container-single penci_sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-2455" class="post type-post status-publish"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-124" href="/news-sul-lavoro/" rel="category tag">News Lavoro</a></span></div> <h1 class="post-title single-post-title entry-title">Green Pass e Super Green Pass: Cosa cambia e come scaricare il documento</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">di <a class="url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span> <time class="entry-date published" datetime="2021-12-11T19:59:19+01:00">11 Dicembre 2021 19:59</time> </div> <div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">Scritto da <a class="author-url url fn n" href="/author/redazione/">Vincenzo Cangiano</a></span></span> <span><time class="entry-date published" datetime="2021-12-11T19:59:19+01:00">11 Dicembre 2021 19:59</time></span> </div> </div> <div class="post-image"> <a href="/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg" data-rel="penci-gallery-image-content"> <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="/wp-content/themes/soledad/images/penci-holder.png" alt="green pass e super green pass" title="green pass e super green pass" data-src="/wp-content/uploads/2021/12/green-pass-e-super-green-pass.jpg"> </a> </div> <div class="tags-share-box tags-share-box-top center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o"></i>0 comment</span> <div class="post-share hide-like-count"> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="//www.facebook.com/sharer/sharer.php?u=https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="//twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Green%20Pass%20e%20Super%20Green%20Pass%3A%20Cosa%20cambia%20e%20come%20scaricare%20il%20documento%20-%20https://www.inlavoro.it/green-pass-e-super-green-pass-cosa-cambia/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.inlavoro.it%2Fgreen-pass-e-super-green-pass-cosa-cambia%2F&#038;title=Green%20Pass%20e%20Super%20Green%20Pass%3A%20Cosa%20cambia%20e%20come%20scaricare%20il%20documento"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="//api.whatsapp.com/send?text=Green%20Pass%20e%20Super%20Green%20Pass%3A%20Cosa%20cambia%20e%20come%20scaricare%20il%20documento %0A%0A https%3A%2F%2Fwww.inlavoro.it%2Fgreen-pass-e-super-green-pass-cosa-cambia%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="//telegram.me/share/url?url=https%3A%2F%2Fwww.inlavoro.it%2Fgreen-pass-e-super-green-pass-cosa-cambia%2F&#038;text=Green%20Pass%20e%20Super%20Green%20Pass%3A%20Cosa%20cambia%20e%20come%20scaricare%20il%20documento"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a></div> </div> </div> <div class="post-entry blockquote-style-1"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <p style="text-align: justify;">Prima del 6 dicembre era valido il green pass per accedere al posto di lavoro, per andare al ristorante o al bar al chiuso, per andare allo stadio, al cinema o a teatro, per salire su un aereo, un treno ad Alta velocità, un traghetto, ma anche per andare all’università. Insomma in tutti i posti pubblici dove era richiesto.</p> <h2 style="text-align: justify;">Il Green Pass ossia la Certificazione Verde la usiamo dal mese di agosto scorso per accedere a tutte le strutture pubbliche e private.</h2> <h3 style="text-align: justify;"><strong>Super Green Pass dal 6 dicembre</strong></h3> <p style="text-align: justify;">Facciamo un po&#8217; di chiarezza. Il <strong><a href="/regole-green-pass-scuola-universita-rsa/">green pass</a></strong> è valido per nove mesi per chi si è vaccinato con almeno due dosi, per chi è guarito dal Covid è valido 6 mesi. Per chi si vaccinerà con la terza dose diventerà automaticamente un «super green pass».</p> <p style="text-align: justify;">Il super green pass ha la stessa funzione del green pass di base ed è richiesto per accedere alle strutture pubbliche.</p> <p style="text-align: justify;">Quello che cambia è la verifica della certificazione verde che sarà più specifica: l’<strong>app VerificaC19</strong> oltre a verificare la validità del green pass dovrà leggere anche se la certificazione è stata ottenuta tramite vaccino, certificato di guarigione o tampone. Nei luoghi dove è previsto l’accesso solo con il super green pass, l’app segnalerà ed escluderà i green pass «base», ottenuti con il tampone.</p> <h3 style="text-align: justify;"><strong>Come si scarica il super green pass?</strong></h3> <p style="text-align: justify;">E’ semplice, al termine della seconda dose o della terza, per chi ha già completato il ciclo vaccinale o quando il mio medico mi consegna il certificato di avvenuta guarigione, arriva un Sms con il codice authcode per scaricare la certificazione dal sito dgc.gov.it o dall’app Immuni. In alternativa il pass si trova direttamente nell’<strong>app IO</strong>.</p> <h3 style="text-align: justify;"><strong>Come fare se non si riceve il codice?</strong></h3> <p style="text-align: justify;">Sul sito<a href="http://dgc.gov.it/" target="_blank" rel="noopener"> dgc.gov.it</a> è stata resa disponibile una sezione per recuperare il codice in autonomia &#8211; <strong>AUTHOCODE</strong>. Serve indicare il codice fiscale, le ultime 8 cifre della tessera sanitaria, la modalità con la quale si ha diritto al green pass (vaccinazione, tampone, guarigione) e la data. Così tutti coloro che non hanno l’app IO, Immuni o il Fascicolo sanitario elettronico possono recuperare in autonomia il proprio green pass.</p> <div class="penci-single-link-pages"> </div> </div> </div> <div class="post-author"> <div class="author-img"> <img alt='' src="//secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=100&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/deef2b0972a6780a46a45874cd02e491?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/> </div> <div class="author-content"> <h5><a href="/author/redazione/" title="Articoli scritti da Vincenzo Cangiano" rel="author">Vincenzo Cangiano</a></h5> <p>Laureato in Scienze tecniche informatiche delle pubbliche amministrazioni , appassionato di cinema e esperto di tecnologia e del mondo del lavoro. Il suo unico scopo e' fornire informazioni aggiornate a tutti gli utenti del web.</p> <a rel="nofollow" target="_blank" class="author-social" href="https://www.inlavoro.it/"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https:/www.facebook.com/inlavoro/"><i class="penci-faicon fa fa-facebook"></i></a> </div> </div> <div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div> <div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/12/super-green-pass-585x390.jpg" href="/super-green-pass-le-nuove-regole-dal-6-dicembre/" title="Super green pass: le nuove regole dal 6 dicembre. Domande e risposte"> </a> <h3><a href="/super-green-pass-le-nuove-regole-dal-6-dicembre/">Super green pass: le nuove regole dal 6...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-12-11T20:24:35+01:00">11 Dicembre 2021 20:24</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/10/come-riconoscere-gli-annunci-falsi-di-lavoro.jpg" href="/termini-imerese-boom-di-assunzioni-con-piano-rilancio/" title="Termini Imerese: boom di assunzioni con Piano Rilancio"> </a> <h3><a href="/termini-imerese-boom-di-assunzioni-con-piano-rilancio/">Termini Imerese: boom di assunzioni con Piano Rilancio</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-26T23:40:46+01:00">26 Novembre 2021 23:40</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/corso-gratuito-di-operatore-socio-sanitario-585x390.jpg" href="/miur-concorso-rivolto-ai-precari-per-4-648-posti/" title="Miur, concorso rivolto ai precari per 4.648 posti. Info e come candidarsi"> </a> <h3><a href="/miur-concorso-rivolto-ai-precari-per-4-648-posti/">Miur, concorso rivolto ai precari per 4.648 posti....</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-26T23:34:41+01:00">26 Novembre 2021 23:34</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/12/foto-profilo-linkedin.jpg" href="/assistenti-amministrativi-ata-incarico-di-dsga/" title="Assistenti amministrativi Ata incarico di Dsga"> </a> <h3><a href="/assistenti-amministrativi-ata-incarico-di-dsga/">Assistenti amministrativi Ata incarico di Dsga</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-23T22:27:57+01:00">23 Novembre 2021 22:27</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/03/assunzioni-a-cremona-in-un-nuovo-polo-logistico-585x390.jpg" href="/casei-gerola-nuovo-impianto-logistico/" title="Casei Gerola: nuovo impianto logistico per nuovi posti di lavoro"> </a> <h3><a href="/casei-gerola-nuovo-impianto-logistico/">Casei Gerola: nuovo impianto logistico per nuovi posti...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-23T22:25:18+01:00">23 Novembre 2021 22:25</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/06/comune-di-san-giuseppe-vesuviano-concorso-pubblico.jpg" href="/ecco-nuovi-bandi-per-70-diplomati-e-laureati/" title="Ecco nuovi bandi per 70 diplomati e laureati"> </a> <h3><a href="/ecco-nuovi-bandi-per-70-diplomati-e-laureati/">Ecco nuovi bandi per 70 diplomati e laureati</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-15T22:10:43+01:00">15 Novembre 2021 22:10</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2019/02/il-reddito-di-cittadinanza.jpg" href="/assegno-temporaneo-e-reddito-cittadinanza/" title="Assegno temporaneo e Reddito cittadinanza: come fare integrazione automatica"> </a> <h3><a href="/assegno-temporaneo-e-reddito-cittadinanza/">Assegno temporaneo e Reddito cittadinanza: come fare integrazione...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-04T21:44:17+01:00">4 Novembre 2021 21:44</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/07/Come-aggiornare-e-creare-la-reputazione-online-585x390.jpg" href="/come-funziona-il-portale-pnrr-italia-domani/" title="Come funziona il portale PNRR “Italia Domani”"> </a> <h3><a href="/come-funziona-il-portale-pnrr-italia-domani/">Come funziona il portale PNRR “Italia Domani”</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-03T21:14:40+01:00">3 Novembre 2021 21:14</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2021/02/il-gruppo-seri-di-teverola-assume-675-persone.jpg" href="/a-lecce-migliaia-di-assunzioni-per-il-parco-eolico/" title="A Lecce migliaia di assunzioni per il nuovo Parco eolico"> </a> <h3><a href="/a-lecce-migliaia-di-assunzioni-per-il-parco-eolico/">A Lecce migliaia di assunzioni per il nuovo...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-01T19:21:59+01:00">1 Novembre 2021 19:21</time></span> </div> <div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="/wp-content/uploads/2020/12/come-pagare-le-cartelle-esattoriali-alcune-guide-utili.jpg" href="/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/" title="Decreto Fisco: proroga e nuovi requisiti per i Trattamenti Integrazione Salariale"> </a> <h3><a href="/decreto-fisco-proroga-e-nuovi-requisiti-per-i-trattamenti-integrazione-salariale/">Decreto Fisco: proroga e nuovi requisiti per i...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-10-27T20:53:13+01:00">27 Ottobre 2021 20:53</time></span> </div> </div></div> <div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"> </div> </article> </div> </div> <div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar"> <div class="theiaStickySidebar"> </div> </div> </div> <div class="clear-footer"></div> <footer id="footer-section" class="penci-footer-social-media penci-lazy"> <div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> </ul> </div> <div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-footer" class="footer-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="/redazione/">Redazione</a></li> <li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="//www.iubenda.com/privacy-policy/34650698/legal">Privacy</a></li> <li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="//www.iubenda.com/privacy-policy/34650698/cookie-policy?an=no&#038;s_ck=false&#038;newmarkup=yes">Cookie</a></li> </ul> </div> <div id="footer-copyright"> <p>@2020 - Tutti i diritti sono riservati al blog Inlavoro.it | Creazione del sito a cura di Vincenzo Cangiano | <a href="/cdn-cgi/l/email-protection#365f585059765f585a5740594459185f42"><span class="__cf_email__" data-cfemail="cfa6a1a9a08fa6a1a3aeb9a0bda0e1a6bb">[email&#160;protected]</span></a> | Il sito inlavoro.it non svolge ruolo di agenzia per il lavoro.</p> </div> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Torna sù</span></a></div> </div> </div> </footer> </div> <div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/libs-script.min.js?ver=7.7.1' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"024dd6afb0","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/main.min.js?ver=7.7.1' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.inlavoro.it\/wp-admin\/admin-ajax.php","nonce":"024dd6afb0","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.inlavoro.it/wp-content/themes/soledad/js/post-like.min.js?ver=7.7.1' id='penci_ajax_like_post-js'></script> <script type='text/javascript' src='https://www.inlavoro.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script data-dont-merge>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133288338-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'UA-133288338-1', { 'anonymize_ip': true });

</script> </body> </html>